Bekijk originele versie: Het grote Vespa GTS topic

Dan heb je weinig massa, waarschijnlijk veel delen waar geen metaal in zit.
Dan detecteert de lus je niet

(Gewicht heeft daar niets mee te maken. Een blok plastic van 5.000 kilo wordt ook niet gedetecteerd :)
Probeer je zijstandaard uitklappen op de sensor (op de asvaalt) bij de verkeerslichten, ze moet staal detecteren anders blijf op rood tot een auto komt.
Vespa heeft juist veel metaal aan de onderzijde. Geen plastic deel te bekennen dicht bij het wegdek. Het is natuurlijk wel een redelijk licht ding, maar dat mag niet uitmaken volgens bovenstaand bericht.
Ik zal de truc met de zijstandaard even proberen morgen (daardoor valt de motor helaas wel uit)
dat heb ik nog niet meegemaakt bart... zal het niet aan de lus zelf liggen waar jij denkt dat het juist aan je vespa ligt?

Gr.Jim
Als ik 1 van de weinige ben die er last van heeft zal het idd wel aan de gevoeligheid van de lus liggen .. maar wel in combinatie met de kleine motor, aangezien ik er op de grote motoren bijna nooit last van had op de plaatsen waar ik het nu wel heb.
Ik heb er in Heemskerk bij twee verkeerslichten last van en op mijn woon/werk rit ook bij twee. Vandaag bij 1 van de probleemgevallen even de jiffy uitgeklapt en werd opgemerkt *O*
Ik zal de plaatsen waar ik problemen ondervind even melden op de website van de MAG.
Dat heb ik best vaak op kleine motoren en scooters.
Een email naar de MAG en het wordt opgelost. Meestal binnen een paar dagen.
Even op de site van MAG kijken.

© 2001-2017 Motor-Forum
Powered by React - Hosted by True