Bekijk originele versie: how to - accu en laadsysteem controleren.

quote:
Op zaterdag 26 februari 2005 14:52 schreef kiek-uh-boe het volgende:
Ik heb deze topic ff doorgelezen, aangezien ik ook met een probleem in deze richting zit.
Wat als er plots geen enkele spanning meer vanaf de drie spoelen komt?
De spanningsregelaar en gelijkrichter zijn al losgekoppeld, deze zijn goed.
Maximaal voltage dat ik bij mijn (japanse) dynamo meet is 0,5 volt.


Wat voor motor heb je?
quote:
Op zaterdag 26 februari 2005 14:52 schreef kiek-uh-boe het volgende:
Ik heb deze topic ff doorgelezen, aangezien ik ook met een probleem in deze richting zit.
Wat als er plots geen enkele spanning meer vanaf de drie spoelen komt?
De spanningsregelaar en gelijkrichter zijn al losgekoppeld, deze zijn goed.
Maximaal voltage dat ik bij mijn (japanse) dynamo meet is 0,5 volt.

Heb je je meter wel op AC. staan ipv DC?
quote:
Voor een gevaarlijke schok is de stroom [A] veel belangrijker dan de spanning [V]. Neem bijvoorbeeld een bougie. Je hebt het hier over duizenden Volts, maar omdat de stroom erg laag is is het niet gevaarlijk (niet erg lekker, maar vroeger op mijn zundappie wel de makkelijkste manier om te kijken of hij ontstak: je vinger ff in het bougiekappie en dan draaien aan het vliegwiel )

Het hangt natuurlijk wel met elkaar samen, dus er is vaak door de spanning wel wat te zeggen over de stroom.


Nee, je hebt wel een minimum voltage nodig. Pak maar eens een accu vast. Heb je 12V bij vele ampères, maar dat doet verder niets. Om gevaarlijk te zijn (en dan hebben we het over het hart: bij een te grote stroomstoot door je hart kun je hartritmestoornissen/hartstilstand krijgen).
Over het hart zelf is 20V en 100mA al voldoende voor problemen. Echter, gezien de slechte geleidende eigenschappen van de huid moet je eigenlijk wel met 100V en 1000mA aankomen. Bovendien helpt het om AC te krijgen, zweethanden te hebben, geen (rubberen) schoenen/zolen te hebben en op een natte tegelvloer te gaan staan. Zorg dan dat de stroom door de borstholte kan vloeien (dus met je arm iets beetpakken en op een natte vloer staan) en je hebt een probleem!

8-)
Weet je wat ik nou wel lastig vind? Ik kan op het i-net geen prijslijst vinden van wat een spanningsregelaar / dynamo nou moet kosten.

Jups, ik zit dus met dit geintje te etteren B| . Ik hoorde al prijzen van rond de 200 euro voor enkel een spanningsregelaar.
Nou ja, wordt dan maar de dealer zelf laten zoeken naar de prijs... :X
quote:
Op zaterdag 11 juni 2005 20:45 schreef Tensive het volgende:
Weet je wat ik nou wel lastig vind? Ik kan op het i-net geen prijslijst vinden van wat een spanningsregelaar / dynamo nou moet kosten.

Jups, ik zit dus met dit geintje te etteren B| . Ik hoorde al prijzen van rond de 200 euro voor enkel een spanningsregelaar.
Nou ja, wordt dan maar de dealer zelf laten zoeken naar de prijs... :X


Afhankelijk van het type motorfiets en kwaliteit spanningsregelaar zo'n 80 tot 300 euro :o

Let wel zeker de spanningsregelaar die in de dynamo zit en dus de rotor afregelt is een onderdeel van een paar euro,ben er alleen niet achter welk het nou precies is.
Wel deed een expiriment met een regelaar van een bosch dynamo (a 40 euro met borstels) het een aardig tijdje.
Wat voor motor gaat het om ? In of uitwendige regelaar ?
quote:
Op zaterdag 11 juni 2005 20:49 schreef 4slag het volgende:
[...]

Afhankelijk van het type motorfiets en kwaliteit spanningsregelaar zo'n 80 tot 300 euro :o

Let wel zeker de spanningsregelaar die in de dynamo zit en dus de rotor afregelt is een onderdeel van een paar euro,ben er alleen niet achter welk het nou precies is.
Wel deed een expiriment met een regelaar van een bosch dynamo (a 40 euro met borstels) het een aardig tijdje.


?!?!? 300 euro voor een klein stukje metaal (regelaar + dynamo) .. onbeschofte prijs B|
Ik heb een Soes SV650S '99 model. En ik heb begrepen door er een alternatieve regelaar/dynamo erin te zetten (of ander merk), ik meer kans heb m'n accu te mollen en die regelaar of dynamo ook. Of ik heb dat verkeerd begrepen :? .

En wat is er eigenlijk mis met de regelaar/dynamo als hij soms wel de accu oplaadt en soms niet? Ik ben helaas niet zo technicus om de interieur van zo'n spoel (regelaar) te begrijpen; de werkplaatshandleiding geeft daar ook niet veel informatie over... :N
quote:
Op zaterdag 11 juni 2005 20:53 schreef Tensive het volgende:
[...]

?!?!? 300 euro voor een klein stukje metaal (regelaar + dynamo) .. onbeschofte prijs B|
Ik heb een Soes SV650S '99 model. En ik heb begrepen door er een alternatieve regelaar/dynamo erin te zetten (of ander merk), ik meer kans heb m'n accu te mollen en die regelaar of dynamo ook. Of ik heb dat verkeerd begrepen :? .

En wat is er eigenlijk mis met de regelaar/dynamo als hij soms wel de accu oplaadt en soms niet? Ik ben helaas niet zo technicus om de interieur van zo'n spoel (regelaar) te begrijpen; de werkplaatshandleiding geeft daar ook niet veel informatie over... :N


Mijn advies is koop die veels te dure originele regelaar spuug je gal over de toonbank mopper hier en daar wat en wees daarna blij dat je weer kunt :]
Mijn ervaring is dat je door op zoek te gaan naar goedkope alternatieven veel ellende op je hals haal en de kans loop geen goede regelaar te hebben.

Nog 1 tip (correct me if i'm wrong) rijd altijd met je licht aan,uitwendige regelaars vreten het teveel aan spanning op...en worden daardoor warm..heet zelfs....in het geval van de beter geboetseerde soort een voordeel bij regelaars niet,kan je licht hem een handje helpen.
quote:
Op zaterdag 11 juni 2005 20:45 schreef Tensive het volgende:
Weet je wat ik nou wel lastig vind? Ik kan op het i-net geen prijslijst vinden van wat een spanningsregelaar / dynamo nou moet kosten.

Jups, ik zit dus met dit geintje te etteren B| . Ik hoorde al prijzen van rond de 200 euro voor enkel een spanningsregelaar.
Nou ja, wordt dan maar de dealer zelf laten zoeken naar de prijs... :X


Imitatie regelaars zijn prima.

http://www.motoria.nl/product_tourmax.html

Verkrijgbaar bij de bron
quote:
Op zaterdag 11 juni 2005 21:10 schreef 4slag het volgende:
[...]
Mijn advies is koop die veels te dure originele regelaar spuug je gal over de toonbank mopper hier en daar wat en wees daarna blij dat je weer kunt :]
Mijn ervaring is dat je door op zoek te gaan naar goedkope alternatieven veel ellende op je hals haal en de kans loop geen goede regelaar te hebben.

Nog 1 tip (correct me if i'm wrong) rijd altijd met je licht aan...<knip :) >

Okee, ik zal es overleggen wat de dealer hier weet te doen. En ik rij sowieso altijd met lichten aan, "...als een vorst" ;) .

quote:

Ah, jullie weet ik wel te vinden :) . Maar d'r staan geen prijzen op die site, weet jij die zo wel te vinden :? .
quote:
Op zaterdag 11 juni 2005 21:31 schreef Tensive het volgende:
[...]
Ah, jullie weet ik wel te vinden :) . Maar d'r staan geen prijzen op die site, weet jij die zo wel te vinden :? .


Nee, dat heb ik niet thuis, maar voor b.v. een CBR600/900 e.d. zijn ze iets van 40% van de orginele prijs dacht ik.
quote:
Op zaterdag 11 juni 2005 21:58 schreef Zot het volgende:
[...]
Nee, dat heb ik niet thuis, maar voor b.v. een CBR600/900 e.d. zijn ze iets van 40% van de orginele prijs dacht ik.

Hm, dat scheelt behoorlijk. Ga ik ff es achterhalen wat de originele prijs is van een SV650S-versie :)
Ik heb ook een probleem met mijn laadcircuit, bij eerste diagnose (Honda CB1) lijkt zowel de spanningsregelaar als de dynamo kapot te zijn.
Want als ik spanning over 2 gele draden meet, dan geeft mijn metex multimeter zo'n 3V aan (moet 30-60V zijn). Dit terwijl de wikkelingen Ohms goed zijn en ze geen sluiting maken naar aarde. Dus ik vraag me af wat kan er dan mis zijn...? Het vliegwiel zal toch niet stilstaan???? Dat zou je toch horen..?

Wel vraag ik mij het volgende af: Wie van jullie heeft wel eens de spanning over de gele draden van de dynamo gemeten, en wat voor multimeter heb je gebruikt ?
Ik vraag dit omdat ik me afvraag of een huis tuin en keuken -multimeter wel correct spanning kan meten aan 3 fases van een dynamo. De frequentie van die spanning is namelijk afhankelijk van het toerental en loop misschien wel op tot een paarhonderd Hz. Dus zou je een true RMS meter moeten hebben naar mijn meting.
Of praat ik poep....?
Iemand hier ervaring mee ?
Aan de andere kant kan ik me niet voorstellen dat al die mensen die op dit forum de spanning aan de gele draden hebben gemeten zo'n dure "True RMS -meter" hebben.
quote:
Op woensdag 15 juni 2005 09:51 schreef Winkbuul het volgende:
Ik heb ook een probleem met mijn laadcircuit, bij eerste diagnose (Honda CB1) lijkt zowel de spanningsregelaar als de dynamo kapot te zijn.
Want als ik spanning over 2 gele draden meet, dan geeft mijn metex multimeter zo'n 3V aan (moet 30-60V zijn). Dit terwijl de wikkelingen Ohms goed zijn en ze geen sluiting maken naar aarde. Dus ik vraag me af wat kan er dan mis zijn...? Het vliegwiel zal toch niet stilstaan???? Dat zou je toch horen..?

Wel vraag ik mij het volgende af: Wie van jullie heeft wel eens de spanning over de gele draden van de dynamo gemeten, en wat voor multimeter heb je gebruikt ?
Ik vraag dit omdat ik me afvraag of een huis tuin en keuken -multimeter wel correct spanning kan meten aan 3 fases van een dynamo. De frequentie van die spanning is namelijk afhankelijk van het toerental en loop misschien wel op tot een paarhonderd Hz. Dus zou je een true RMS meter moeten hebben naar mijn meting.
Of praat ik poep....?
Iemand hier ervaring mee ?
Aan de andere kant kan ik me niet voorstellen dat al die mensen die op dit forum de spanning aan de gele draden hebben gemeten zo'n dure "True RMS -meter" hebben.


3v ? verkkerde schaalverdeling mischien :+

Heb het zelf wel is nagemeten met een multimeter van 10 euro of zoiets,had er gewoon 30 volt of zoiets op (yam fzr600)
quote:
Op woensdag 15 juni 2005 09:51 schreef Winkbuul het volgende:
Ik heb ook een probleem met mijn laadcircuit, bij eerste diagnose (Honda CB1) lijkt zowel de spanningsregelaar als de dynamo kapot te zijn.
Want als ik spanning over 2 gele draden meet, dan geeft mijn metex multimeter zo'n 3V aan (moet 30-60V zijn). Dit terwijl de wikkelingen Ohms goed zijn en ze geen sluiting maken naar aarde. Dus ik vraag me af wat kan er dan mis zijn...? Het vliegwiel zal toch niet stilstaan???? Dat zou je toch horen..?

Wel vraag ik mij het volgende af: Wie van jullie heeft wel eens de spanning over de gele draden van de dynamo gemeten, en wat voor multimeter heb je gebruikt ?
Ik vraag dit omdat ik me afvraag of een huis tuin en keuken -multimeter wel correct spanning kan meten aan 3 fases van een dynamo. De frequentie van die spanning is namelijk afhankelijk van het toerental en loop misschien wel op tot een paarhonderd Hz. Dus zou je een true RMS meter moeten hebben naar mijn meting.
Of praat ik poep....?
Iemand hier ervaring mee ?
Aan de andere kant kan ik me niet voorstellen dat al die mensen die op dit forum de spanning aan de gele draden hebben gemeten zo'n dure "True RMS -meter" hebben.


Heb je wisselspanning gemeten met de spanningsregelaar losgekoppelt?
Ja hoor, het bereik stond goed, en de spanningsregelaar was losgekoppeld.
Maar ik heb inmiddels ook met een true-RMS meter gemeten en ook hier was het resultaat 3V.
Ik ben bang dat de wikkelingen kortgesloten zijn of zoiets, in elk geval ben ik bang dattie echt kapot is...

Ik moet er nu maar aan geloven, zaterdag ga ik 'm blootleggen.
quote:
Op donderdag 16 juni 2005 22:20 schreef Winkbuul het volgende:
Ja hoor, het bereik stond goed, en de spanningsregelaar was losgekoppeld.
Maar ik heb inmiddels ook met een true-RMS meter gemeten en ook hier was het resultaat 3V.
Ik ben bang dat de wikkelingen kortgesloten zijn of zoiets, in elk geval ben ik bang dattie echt kapot is...

Ik moet er nu maar aan geloven, zaterdag ga ik 'm blootleggen.



Ja ja, de boel uit elkaar gesleuteld, dynamo(stator) eruit geschroefd en een losse draad te zien vlakbij een al even rampzalig verkoold uitziende wikkeling.
Nieuwe stator is besteld! In de tussentijd probeer ik op m'n werk tijd te vinden om met een wisselspanning-generator een dynamo te imiteren om te kijken of de spanningsregelaar wel nog netjes z'n werk doet...
Fantastisch topic dit! :}

Ik heb dus een probleempje met of de accu of de spanningsregelaar of de dynamo. Ik ben reeds bij iemand geweest die het na heeft gemeten, maar ik wil het nog ff met eigen ogen zien. Volgens de meting die ik heb laten doen was de spanningsregelaar kaduuk.

Mijn meting heeft de volgende uitkomst:

quote:
Je begint met een multimeter te pakken. Die zet je op DC (gelijkspanning) en je meet de spanning van de accu (die moet meer dan 12 volt zijn, is ie lager dan eerst laden). Dan druk je de startknop in en kijk je hoeveel spanning je over houdt (zakt ie onder de 9 volt met een volledig geladen accu, kun je beter een verse accu halen).


Accu is okay, zakt niet onder de 9 volt. :)

quote:
Het laadsysteem testen, doe je met een goede volgeladen accu.
Om het laadsysteem te testen moet je weer de accu spanning meten, maar nu ook met draaiende motor. Zowel met licht aan als met licht uit, moet er bij ongeveer 3000 tpm ongeveer 14,5 volt gelijkspanning gemeten worden. Over het hele toerenbereik mag de spanning niet hoger worden als 15 volt of lager dan 13,2 volt (behalve stationair)
Wordt ie hoger dan 15 volt, is je spannings regelaar defect, lager dan 14 bij 3000 tpm, is of de regelaar of de dynamo naar god.


Hmm.. ik had expres het stationair toertal wat hoger geschroeft; ± 2500 tpm. De uitkomst toen was toen 13,7 volt.

De toeren op laten lopen tot 10.000 tpm en de spanning kwam niet boven de 15 volt *O*

Vervolgens het stationair toerental tot ± 1500 tpm terug geschoefd en toen gaf de spanning 14,0 volt aan. Tot 3000 tpm laten oplopen en de spanning was rond de 14,2 volt.

M.a.w ik weet het nog niet. Ik ga zo de dynamo even doormeten.

Ik heb nog wel een vraag. Hoe strak liggen die waardes? 14,5 is iets hoger dan 14,2. Is dat rampzalig :?
quote:
Op zondag 03 juli 2005 17:18 schreef Marky mark het volgende:
Fantastisch topic dit! :}

Ik heb dus een probleempje met of de accu of de spanningsregelaar of de dynamo. Ik ben reeds bij iemand geweest die het na heeft gemeten, maar ik wil het nog ff met eigen ogen zien. Volgens de meting die ik heb laten doen was de spanningsregelaar kaduuk.

Mijn meting heeft de volgende uitkomst:

[...]

Accu is okay, zakt niet onder de 9 volt. :)

[...]

Hmm.. ik had expres het stationair toertal wat hoger geschroeft; ± 2500 tpm. De uitkomst toen was toen 13,7 volt.

De toeren op laten lopen tot 10.000 tpm en de spanning kwam niet boven de 15 volt *O*

Vervolgens het stationair toerental tot ± 1500 tpm terug geschoefd en toen gaf de spanning 14,0 volt aan. Tot 3000 tpm laten oplopen en de spanning was rond de 14,2 volt.

M.a.w ik weet het nog niet. Ik ga zo de dynamo even doormeten.

Ik heb nog wel een vraag. Hoe strak liggen die waardes? 14,5 is iets hoger dan 14,2. Is dat rampzalig :?


Wat is je probleem? De waardes zijn namelijk goed.
Loopt de accu leeg?
quote:
Op zondag 03 juli 2005 17:31 schreef Zot het volgende:
[...]

Wat is je probleem? De waardes zijn namelijk goed.
Loopt de accu leeg?



Een symptoon is inderdaad dat de accu leeg loopt. Maar of dat nu aan de accu ligt of dat hij niet goed opgeladen wordt...

Het probleem is dat ik een aantal keer mijn motor niet gestart kreeg.

Als ik dan mijn motor start dan hoor ik de startmotor misschien net 1x rondgaan en dan is het over. Blijf ik dan doorstarten dan hoor ik een zoemend/sissend geluid en zie ik de wijzers van mijn toerenteller en snelheidsmeter uitschieten.

Ik heb vervolgens mijn motor laten aanduwen en ben dik een uur gaan rijden. Als ik na de rit mijn motor stationair laat draaien valt hij uit. '(
Nog even ter aanvulling: Ik heb mijn accu 2 dgn in de druppelader gehangen (OptimateIII) . Dat ding schijnt een test te doen. Deze test is geslaagd voor mijn accu.

Ik denk (mede gebaseerd op de meetresultaten) dan het niet mijn accu is.
Als je geen verbruikers hebt kun je dan waarschijnlijk toch beter een nieuwe accu kopen.

Testen van verbruikers ff snel:

minpool los, ampere meter tussen de minpool en de minkabel en dan kijken er met kontakt uit geen stroom loopt.

Soms gebeurt dat inwendig in de accu en moet je dus een nieuwe accu kopen.
Ik heb het volgende even gedaan:

-kabel die aan de minpool van de accu vastzit los gemaakt.
-multimeter op ampere stand gezet (2 standen, beide hetzelfde resultaat)
-stroom gemeten tussen de losgeschroefde kabel en de minpool van de accu waarbij de motor uit staat (helmaal uit inclusief het contact)

Het resultaat is 0.00 in alle gevallen. Wil dit zeggen dat ik geen verbruikers heb :? (what ever that may be :) )
quote:
Op zondag 03 juli 2005 20:31 schreef Marky mark het volgende:
Ik heb het volgende even gedaan:

-kabel die aan de minpool van de accu vastzit los gemaakt.
-multimeter op ampere stand gezet (2 standen, beide hetzelfde resultaat)
-stroom gemeten tussen de losgeschroefde kabel en de minpool van de accu waarbij de motor uit staat (helmaal uit inclusief het contact)

Het resultaat is 0.00 in alle gevallen. Wil dit zeggen dat ik geen verbruikers heb :? (what ever that may be :) )


Yep, je hebt geen verbruikers.

Verbruikers zijn lampjes, kortsluitingkjes e.d. die je accu leeg trekken en dus je stroom verbruiken op het moment dat je kontakt uit is.
quote:
Op maandag 04 juli 2005 00:16 schreef Zot het volgende:
[...]

Yep, je hebt geen verbruikers.

Verbruikers zijn lampjes, kortsluitingkjes e.d. die je accu leeg trekken en dus je stroom verbruiken op het moment dat je kontakt uit is.



Weer wat geleerd! :}

Maar ik begrijp dus dat je twijfelt aan de accu. Ik heb daarom even een zelf een test gedaan. Ik heb de accu vol opgeladen, toen gaf hij 13V aan. Ik heb vanochtend de klemmen weggehaald en nu geeft hij 12,66V aan. De tijd die er tussen zit is 10,5 uur. De accu staat hier op de piano zonder dat er iets is aangekoppeld.

Ik weet niet hoeveel volt er miminaal in de accu aanwezig moet zijn om de motor aan te krijgen. Maar als ik deze daling in voltage doorreken en ik ga ervanuit dat ik 9V nodig heb om mijn motor aan te zwengelen, dan kan ik na ± 4 dagen mijn motor niet meer starten B|

Of heb ik het compleet mis? *D
quote:
Op dinsdag 05 juli 2005 18:35 schreef Marky mark het volgende:
[...]


Weer wat geleerd! :}

Maar ik begrijp dus dat je twijfelt aan de accu. Ik heb daarom even een zelf een test gedaan. Ik heb de accu vol opgeladen, toen gaf hij 13V aan. Ik heb vanochtend de klemmen weggehaald en nu geeft hij 12,66V aan. De tijd die er tussen zit is 10,5 uur. De accu staat hier op de piano zonder dat er iets is aangekoppeld.

Ik weet niet hoeveel volt er miminaal in de accu aanwezig moet zijn om de motor aan te krijgen. Maar als ik deze daling in voltage doorreken en ik ga ervanuit dat ik 9V nodig heb om mijn motor aan te zwengelen, dan kan ik na ± 4 dagen mijn motor niet meer starten B|

Of heb ik het compleet mis? *D


ff uit mijn hoofd is de standaard ontlading 1% per dag. Dat gaat over de stroom capaciteit. De spanning in een echt goede accu mag niet zo snel zakken.

© 2001-2017 Motor-Forum
Powered by React - Hosted by True