Bekijk originele versie: Kawasaki KLE (3)

dit ding ( omcirkeld ) incluis kruiskopschroefje

[Afbeelding: 2vtqrra.gif]
@adben - doppie heb ik nog...

@ bolletjebas - volgens mij zaten die er niet meer in, zal gelijk ff checken...
Ik heb je een berichtje gestuurd :) Zag net pas de foto's van je SM project, ziet er behoorlijk gaaf uit! Vooral de lage demper *D Ga je de motor nog in een bepaalde kleur spuiten?

Ik zit nu midden in de verbouwing & verhuizing, nog geen tijd gehad om te sleutelen en te rijden ...
Ik ben op zoek naar mijn eerste motor, en mijn oog is gevallen op de KLE500.

Ik heb eentje op het ook uit 1997, met een kilometerstand van 18.000.
Nu las ik in de vorige versiesdat er bij oudere modellen problemen zijn met loslatende magneten in de generator, vanaf welk bouwjaar is dit ongeveer opgelost?
Ik wil graag zonder al te veel gesleutel kilometers draaien :P

Ik krijg de indruk dat dit een vrij betrouwbare motor is, maar zijn er verder nog erg belangrijke punten waarop gelet moet worden bij de aanschaf van een KLE500?

Alvast bedankt!
quote:
Knabbelhap schreef op 03 april 2014 @ 21:04:
Ik ben op zoek naar mijn eerste motor, en mijn oog is gevallen op de KLE500.

Ik heb eentje op het ook uit 1997, met een kilometerstand van 18.000.
Nu las ik in de vorige versiesdat er bij oudere modellen problemen zijn met loslatende magneten in de generator, vanaf welk bouwjaar is dit ongeveer opgelost?
Ik wil graag zonder al te veel gesleutel kilometers draaien :P

Ik krijg de indruk dat dit een vrij betrouwbare motor is, maar zijn er verder nog erg belangrijke punten waarop gelet moet worden bij de aanschaf van een KLE500?

Alvast bedankt!


Ik heb een tijd terug een 1998'er gekocht voor de onderdelen. Daar zat ook nog het type vliegwiel in wat snel kapot gaat. Je kan natuurlijk heel simpel met een euro muntstuk even bij het vliegwiel het kleine timingklepje eraf schroeven. Zie je daar oranjekleurig lijm op de magneten zitten, dan is het het oude type. Zie je een doorlopende zwarte band waar de magneten inzitten, dat is het betere type.
:)
quote:
MRT187 schreef op 03 april 2014 @ 12:52:
@adben - doppie heb ik nog...

@ bolletjebas - volgens mij zaten die er niet meer in, zal gelijk ff checken...


@ bolletjebas, als MRT187 ze niet meer heeft, ik waarschijnlijk wel.
quote:
Je kan natuurlijk heel simpel met een euro muntstuk even bij het vliegwiel het kleine timingklepje eraf schroeven. Zie je daar oranjekleurig lijm op de magneten zitten, dan is het het oude type. Zie je een doorlopende zwarte band waar de magneten inzitten, dat is het betere type.


Daar heb ik wat aan!
Hoe kwetsbaar zijn de magneten van het oude type? (En mocht de lijm afbreken, hoe groot is de schade dan?)
quote:
DanoSM schreef op 03 april 2014 @ 21:27:

[...]


@ bolletjebas, als MRT187 ze niet meer heeft, ik waarschijnlijk wel.


toppie :)
quote:
Knabbelhap schreef op 03 april 2014 @ 21:31:

[...]


Daar heb ik wat aan!
Hoe kwetsbaar zijn de magneten van het oude type? Dat verschilt ook weer per motorfiets, maar de kans is gewoon aanwezig dat de boel het begeeft. Ikzelf controleer bij de mijne 1 keer in de maand ff de magneten. (En mocht de lijm afbreken, hoe groot is de schade dan?) De lijm zelf zal niet direct veel schade doen, maar als zo'n magneet loskomt en kapotbreekt, kan je je blokje gaan reviseren. ( i.a.w. een ander blokje zoeken )
@ bas - ik heb ze niet voor je....
quote:


Ik weet zeker dat ik dat ding van de koplamp heb geschroefd, toen ik mijn donor '98er demonteerde. Maar ik kan hem nu niet meer vinden :(

Ik heb nog 1 plekje in mijn hoofd waar hij kan liggen, dat ga ik morgen even bekijken. Anders heb ik hem denk ik weggegooit.... ;(
Potverjandriedikkedubbeltjes! :(

:P
Als je toch gaat zoeken, ik wilde vanmiddag even mijn stadslichtje vervangen, rop ik toch finaal die draadjes naar de ka-lo-te..
Als jij ( of iemand ) dat gummi ding ( waar het lampje in zit ) incluis draad + stekkertje heb liggen, gaarne.. :(

Oh, en gelijk een vraagje:

Ik heb het idee dat de KLE van m'n vriendin een stuk meer trilt dan die van mij..
Er zit een balansas in, maar valt zo'n ding ook af te stellen?
Of zou ik naar iets anders moeten zoeken als oorzaak?
Een vraagje tussendoor. Niemand toevallig een extra uitlaat met bochten over en te koop?
Ja....heb ik liggen, niet de mooiste...wel heel en niet doorgerot
quote:
MRT187 schreef op 05 april 2014 @ 22:46:
Ja....heb ik liggen, niet de mooiste...wel heel en niet doorgerot


Oke ik stuur ff een PM
[Afbeelding: IMG_20140405_WA0009.jpg]

Mijn eerste KLE500 :)
Nog geen rijbewijs, maar dat zal hopelijk niet al te lang duren.

Het is een 97'er, met het oude type vliegwiel.
Als ik alle berichten zo hoor is het wel een aanrader om deze te vervangen door een replica.
Ik heb er eentje gevonden in duitsland voor €159,- : http://www.quad-motorrad-...wasaki-kle-500-rotor.html

En dan zo'n soort vliegwieltrekker?

http://www.easyparts.nl/s...html&country_redir=NL


De motor van de KLE loopt nu nog een beetje rauw omdat hij lang heeft stil gestaan. Ik ga deze week de benzine even vervangen, en een tankje schone benzine met schoonmaakmiddel er in doen.
Tip van flip.

ff de uitlaat eronderweg en goed schoonmaken met een komborstel.
Dan goed dik in de hittebestendig zwart.

nu is het nog vliegroest, maar ze willen wel rotten die dingen.
Precies een maand geleden had ik een berichtje geplaatst dat mijn KLE uitviel wanneer ik afremde en/of stil ging staan. Carburateurs schoongemaakt en benzinefilter tussen de leiding geplaatst en het probleem was grotendeels verholpen. Hij stotterde alleen nog wat wanneer ik hem vol in toeren had doorgetrokken en daarna weer normaal gas gaf. Helaas is hetzelfde probleem weer terug, misschien zelfs nog wat erger dan de eerste keer. Ik denk dat ik dan toch maar de vlotternaalden moet gaan vervangen, één van de vlotternaaldjes had namelijk ook wel wat slijtage op het puntje.

Nou is mijn vraag, kan ik deze vlotternaaldjes los kopen? Of moet ik dan een revisiesetje kopen?

Voordeel van deze problemen is wel dat ik in ieder geval een beetje leer hoe de motor in elkaar zit ;)
Ja, die kan je los kopen.
quote:


Waar zou ik deze los kunnen kopen? Ik heb ze nog niet los gevonden op google.. :+
Voor je wat gaat Kopen zou ik toch eerst proberen een verse accu erin te zetten (lezen).
Ik heb toen ook van alles uit elkaar geschroefd omdat we het niet wisten.

Wij dachten aan sluiting of breuk in een kabel.
Maar het was de accu, nieuwe accu erin, probleem spoorloos.
Slechte vlotternaalden repareer je niet door een "verse accu" er in te zetten..

Ik weet niet hoor :?
quote:
Knabbelhap schreef op 06 april 2014 @ 21:24:
[afbeelding [snelkoppeling]]

Mijn eerste KLE500 :)
Nog geen rijbewijs, maar dat zal hopelijk niet al te lang duren.

Het is een 97'er, met het oude type vliegwiel.
Als ik alle berichten zo hoor is het wel een aanrader om deze te vervangen door een replica.
Ik heb er eentje gevonden in duitsland voor €159,- : http://www.quad-motorrad-...wasaki-kle-500-rotor.html

En dan zo'n soort vliegwieltrekker?

http://www.easyparts.nl/s...html&country_redir=NL


De motor van de KLE loopt nu nog een beetje rauw omdat hij lang heeft stil gestaan. Ik ga deze week de benzine even vervangen, en een tankje schone benzine met schoonmaakmiddel er in doen.



Welkom :W

Erg mooie KLE heb je, wees er zuinig op!
quote:
Tijnio schreef op 07 april 2014 @ 14:08:
Precies een maand geleden had ik een berichtje geplaatst dat mijn KLE uitviel wanneer ik afremde en/of stil ging staan. Carburateurs schoongemaakt en benzinefilter tussen de leiding geplaatst en het probleem was grotendeels verholpen. Hij stotterde alleen nog wat wanneer ik hem vol in toeren had doorgetrokken en daarna weer normaal gas gaf. Helaas is hetzelfde probleem weer terug, misschien zelfs nog wat erger dan de eerste keer. Ik denk dat ik dan toch maar de vlotternaalden moet gaan vervangen, één van de vlotternaaldjes had namelijk ook wel wat slijtage op het puntje.

Nou is mijn vraag, kan ik deze vlotternaaldjes los kopen? Of moet ik dan een revisiesetje kopen?

Voordeel van deze problemen is wel dat ik in ieder geval een beetje leer hoe de motor in elkaar zit ;)


Kan ook zijn dat de afstelling aangepast moet worden, of wellicht dat je bougies / bougiedopjes / bougiekabels niet meer 100% zijn. Eerst afbakenen en onderzoeken wat de oorzaak is. Succes ermee!
quote:
BolletjeBas schreef op 04 april 2014 @ 23:47:
Potverjandriedikkedubbeltjes! :(

:P
Als je toch gaat zoeken, ik wilde vanmiddag even mijn stadslichtje vervangen, rop ik toch finaal die draadjes naar de ka-lo-te..
Als jij ( of iemand ) dat gummi ding ( waar het lampje in zit ) incluis draad + stekkertje heb liggen, gaarne.. :(

Oh, en gelijk een vraagje:

Ik heb het idee dat de KLE van m'n vriendin een stuk meer trilt dan die van mij..
Er zit een balansas in, maar valt zo'n ding ook af te stellen?
Of zou ik naar iets anders moeten zoeken als oorzaak?

© 2001-2018 Motor-Forum
Powered by React - Hosted by True