Bekijk originele versie: MaxSYM 400 & 600 - Deel 3

Deze is in Nederland ingebouwd,
Heb daar geen photos van,sorry
Maar het is wel een goede moto-scooter,

Maar goed, we zien wel
Groetjes,
Goedemorgen Allemaal,

De zon schijnt maar ik heb niet zo leuk nieuws. ;(

Mijn maxsymmeke verbruikt olie, en veel!
Na groot onderhoud en na 2000 km was de olie zo goed als op!
Ik ging naar de garage, ze goten preventief olie bij.
Ze vertelden me dat ik héél goed moet opletten want zo gauw de oliepeil terug op minimum staat moest ik onmiddelijk garage op hoogte brengen.
Nu 1000 km later meldde ik olieprobleem opnieuw, ze nemen nu contact op met Sym Belgium...
Ik ben nu toch benieuwd of ik mijn 5JAREN garantie kan verzilveren? :?

Mijn vraag aan de slimste hier op de site, waaraan zou dit kunnen liggen? :}
Ik had mijn moto echt gekoesterd, niet mee gerommeld of als een zot zitten optrekken of zo...

Alvast dank om enkele mogelijk oorzaken op te noemen zodat ik de mekanieker een beetje kan volgen... :o

Vele dank voor reacties!
mvg,
Gery
Waarschijnlijk de scraapveren defect op de cilinder , hierdoor komt de olie in de bovenkamer van de ontsteking en wordt mee opgebrand door de benzine , heb je geen blauwachtige pluim uit de uitlaat ?
Veel anders kan het volgens mij niet zijn , hoe het komt ? ...

Ik heb iets boven de 20000 km en nog geen drup olie verbruik .

Ik denk dat je gewoon pech hebt ofwel drupt de olie ergens naar buiten , dat de technieken iets slecht vast heeft gezet tijdens onderhoud.

In elk geval succes en laat ons weten wat het probleem was 🤔
quote:
Krispy schreef op 13 april 2018 @ 10:38:
Waarschijnlijk de scraapveren defect op de cilinder , hierdoor komt de olie in de bovenkamer van de ontsteking en wordt mee opgebrand door de benzine , heb je geen blauwachtige pluim uit de uitlaat ?
Veel anders kan het volgens mij niet zijn , hoe het komt ? ...

Ik heb iets boven de 20000 km en nog geen drup olie verbruik .

Ik denk dat je gewoon pech hebt ofwel drupt de olie ergens naar buiten , dat de technieken iets slecht vast heeft gezet tijdens onderhoud.

In elk geval succes en laat ons weten wat het probleem was 🤔


Ik zit aan 10.800 km na één jaar, en ik behandel de mijne echt niet als een baby. Eerste maal olie ververst na 500km, tweede maal op 7.000 km. Tot op vandaag nog geen druppel verbruikt.

Het lijkt me trouwens dat indien hij in die mate olie verstookt, hij ook erg slecht moet draaien, of niet ? Die ontsteking kan dan toch nooit optimaal zijn ?
Hallo,

Als ik 's morgens start op bok en helemaal vol gas geef...komt beetje of geen blauwe rook uit maar wel een wolk van wit/grijze en erna niets meer...
Het start altijd van eerste keer...
Het trekt nog zoals gewoonlijk zeer goed op...
Ik voel niks vreemd aan de motor want ernaar luisteren kan ik niet. :N
Op toerenteller niets raars op te merken...

Ik denk dat ik gewoon pech heb met mijne Maxsymmeke '(

Ik hou jullie zeker op hoogte!
quote:
Rotgerbo schreef op 13 april 2018 @ 11:53:
Als ik 's morgens start op bok en helemaal vol gas geef...


Ik zeg niet dat het de oorzaak is, maar DAT vertel je misschien beter niet aan je garage indien je op garantie rekent ...
Ik zal het zeker niet vertellen aan de garage maar omdat ikzelf niks van mekaniek ken vraag het aan jullie. Dan kan ik het tot op zekere hoogte begrijpen. Hiervoor ben ik jullie ook dankbaar, hoor!

Ze hebben zelf 3 ervaren mekaniekers dus moeten ze het kunnen oplossen. Ik heb wel veel vertrouwen in deze garage!

Allez, we zullen wel zien en zal jullie zeker op hoogte houden...
Een koude motor vol belasten is gewoonweg : slecht voor het blok en daarmee ook het olie verbruik. '(
De scoot moet iedere keer eerst warm lopen alvorens maximaal te belasten :')
Mijne maxsym 600i loopt als een zonnetje,nu ruim 12000 km, en heeft een minimaal(niet waarneembaar) olie verbruik :t
ik heb al altijd last gehad van olie verbruik 1 liter op 2000 a 2500 km en bij sym zeggen ze dat het normaal is dus onder uwen neus die 5 jaar veel beloven en weinig geven doet een zot in vreugde leven.
quote:
megane schreef op 17 april 2018 @ 06:42:
ik heb al altijd last gehad van olie verbruik 1 liter op 2000 a 2500 km en bij sym zeggen ze dat het normaal is dus onder uwen neus die 5 jaar veel beloven en weinig geven doet een zot in vreugde leven.


T'ja dat is overal zo ( ook in de auto industrie )

Hebben vroeger thuis een auto van het duistse ster merk gehad ( diesel )
deze verbruikte ongeveer 900 ml olie per 1000 km :o en het merk wou er niet onder garantie naar kijken :( , volgens hen was dat normaal , eens ze meer dan 1 l :? verbruiken kwam pas de garantie ter sprake , dus ge ziet maar hoe men daarmee omspringt.

moet er niet bij zeggen dat dienen snel terug weg was zeker ;)
Kogel is door de kerk, na test met Maxsym, C650gt en Tmax gekozen voor deze laatste.
Past me perfect!
Me happy 8-)
quote:
Kejo schreef op 17 april 2018 @ 14:00:
Kogel is door de kerk, na test met Maxsym, C650gt en Tmax gekozen voor deze laatste.
Past me perfect!
Me happy 8-)


Succes ermee ;)
( welke tmax is het geworden ? QUA aanschafprijs is het wel een groot verschil met de maxsym hé, )
Zo ik ben daarstraks mijne maxsym gaan terug halen , werd voorzien van nieuw rubber (michelin pilot road 4 scooter )

Eens thuis dan maar gelijk men transmisieoli vervangen , die zat er ook weer 10000km op, mocht eigenlijk nog blijven , was nog bijna zo klaar als de nieuwe die erin ging.

Nu nog ne keer men uitlaat overspuiten uit voorzorg tegen roest , maar dit zal voor het weekend zijn , ze eerst helemaal opnieuw in antiroest zetten (zinkverf die tegen hoge temp kan) en dan terug een zwarte matte hoog temp bestendigde laklaag over, dan kan ze nog enkele jaren mee hoop ik,want een nieuwe is peperduur 😥.
Laat dit weer nu maar aanhouden tot oktober , dan hebben we een mooi lang seizoen :] (regen mag tijdens de nachten vallen 😉)
Mijne uitlaat zag er nog nieuw uit. Maar was binnenin verbrand was een rammelaar als ik er hem van onder haalde.

© 2001-2018 Motor-Forum
Powered by React - Hosted by True