Bekijk originele versie: Slippende koppeling CBR900RR ?

Hallo iedereen,

Ik poste eerder wat reacties maar dit is nu de eerste keer dat ik een technische vraag plaats.

In het filmpje op de link hieronder (filmpje werd al eerder in het fireblade 900-topic gepost) kan je zien dat in hogere toerentallen de koppeling lijkt door te slippen. Ik ben er (bijna) zeker van dat het niet aan de handeling ligt maar aan de motor zelf.


https://www.youtube.com/watch?v=didAo9xUW-E


Wel vreemd lijkt mij dat de koppeling zou slippen in hogere toerentallen?

Logisch lijkt mij dat deze zou beginnen slippen op het moment dat het meeste koppel voorhanden is, of vergis ik mij hierin?

Wanneer ik, met het voorwiel tegen de muur, de koppeling laat opkomen dan slaat de motor gewoon af.

Graag jullie advies.
is normaal dat hij gaat slippen bij hogere toeren dan komt er meer vermogen vrij. en dat toeren tal zal steeds lager worden naarmate de slijtage toeneemt. het wordt dus tijd om de volledige koppeling na te kijken. dus bediening (verkeerde afstelling), veerdruk (ja die neemt af in de loop der jaren doordat de veren korter worden), staalplatendikte en frictieplatendikte.
maar ik heb het hele filmpje afgekeken en ik zie geen duidelijke tekenen van een slippende koppeling. dan zie je normaal de toerenteller een behoorlijke stap omhoog zetten zonder dat de snelheid noemenswaardig toeneemt en dat zie ik hier niet gebeuren.
Ik zou eens beginnen met de afstelling van de koppeling en/of koppelingsveren vervangen. Makkelijkste en goedkoopste.

Uiteindelijk komt er toch een moment dat koppelingsplaten versleten zijn natuurlijk.
Waarom ga je met je voorwiel tegen een muur proberen de koppeling op te laten komen?? Staat dat in een WPHB?? Nee! Daarin staat dat je de koppeling moet demonteren, controleren en eventueel vervangen.
quote:
MeanBlueMan schreef op 03 december 2017 @ 18:21:
Ik zou eens beginnen met de afstelling van de koppeling en/of koppelingsveren vervangen. Makkelijkste en goedkoopste.

Uiteindelijk komt er toch een moment dat koppelingsplaten versleten zijn natuurlijk.

:^
quote:
kristof2180 schreef op 03 december 2017 @ 17:37:
Hallo iedereen,

Ik poste eerder wat reacties maar dit is nu de eerste keer dat ik een technische vraag plaats.

In het filmpje op de link hieronder (filmpje werd al eerder in het fireblade 900-topic gepost) kan je zien dat in hogere toerentallen de koppeling lijkt door te slippen. Ik ben er (bijna) zeker van dat het niet aan de handeling ligt maar aan de motor zelf.


https://www.youtube.com/watch?v=didAo9xUW-E

Wel vreemd lijkt mij dat de koppeling zou slippen in hogere toerentallen?

Logisch lijkt mij dat deze zou beginnen slippen op het moment dat het meeste koppel voorhanden is, of vergis ik mij hierin?

Wanneer ik, met het voorwiel tegen de muur, de koppeling laat opkomen dan slaat de motor gewoon af.

Graag jullie advies.


Je geeft zelf al het antwoord. Kijk eens naar je koppel-toeren-kromme..........

Bij hogere toerentallen is het krukas-koppel wat naar je achterwiel moet hoger.
Max koppel wordt bereikt bij ca 10.000rpm. Dus daar zal de koppeling het hardst moeten werken om slip te voorkomen. Zijn je drukveren gaar of platen versleten dan minder/ onvoldoende druk om door krukas geproduceerde koppel over te brengen en dus slip.

Ik kan me niet voorstellen dat je met je brommerd met 10.000 toeren in de 1 tegen/ door de muur zou willen. Kans is dan groot dat alles volledig oncontroleerbaar wordt al is het maar door de kinetische energie die dan in het blok zit bij dat toerental.

Trek je conclusie!
Ok, als het goed begrijp is dit het beginstadium van een slippende koppeling.

Leuk winterklusje zeker? Denk dat ik hem toch maar ga wegbrengen hiervoor...
quote:
kristof2180 schreef op 03 december 2017 @ 23:41:
Ok, als het goed begrijp is dit het beginstadium van een slippende koppeling.

Leuk winterklusje zeker? Denk dat ik hem toch maar ga wegbrengen hiervoor...


Als ik het goed begrijp, begrijp jij er niets van :+

Het filmpje is zo lang, die heb ik versneld bekeken maar zie er nergens iets vreemds. Kan zijn dat ik ergens een momentje gemist heb natuurlijk.


Maar jij bent de enige die kan merken of je koppeling doorslipt. Als je dat zelf al niet kunt constateren dan zou ik er eens iemand op laten rijden die het wel kan herkennen. Nu bedenk je van alles en ik heb geen idee op grond waarvan je bepaalde conclusies trekt.

Bij 7 / 8k toeren vol gas erop. Gaat je toerenteller echt buitenproportioneel veel sneller naar rechts als je snelheidsmeter --> slijtage aan onderdelen koppeling.
quote:
MeanBlueMan schreef op 03 december 2017 @ 23:52:

[...]


Als ik het goed begrijp, begrijp jij er niets van :+

Het filmpje is zo lang, die heb ik versneld bekeken maar zie er nergens iets vreemds. Kan zijn dat ik ergens een momentje gemist heb natuurlijk.


Maar jij bent de enige die kan merken of je koppeling doorslipt. Als je dat zelf al niet kunt constateren dan zou ik er eens iemand op laten rijden die het wel kan herkennen. Nu bedenk je van alles en ik heb geen idee op grond waarvan je bepaalde conclusies trekt.

Bij 7 / 8k toeren vol gas erop. Gaat je toerenteller echt buitenproportioneel veel sneller naar rechts als je snelheidsmeter --> slijtage aan onderdelen koppeling.



Ik bedoel eigenlijk dat je direct na het schakelen en laten opkomen van de koppeling dat je ziet dat de toerenteller wat blijft ‘hangen’ als in slippen. Het vervelende is dat het een circuitmotor is die ik dus niet op de openbare weg kan testen
zeg eens wanneer in het filmpje je denkt dat er een probleem is, want ik heb echt geen zin om 8 min naar je rijkunsten te kijken

en een "toerenteller die blijft hangen" is al zeker geen symptoom van een slippende koppeling, bij slip schiet de naald omhoog.
quote:
Janbros schreef op 04 december 2017 @ 12:27:
zeg eens wanneer in het filmpje je denkt dat er een probleem is, want ik heb echt geen zin om 8 min naar je rijkunsten te kijken

en een "toerenteller die blijft hangen" is al zeker geen symptoom van een slippende koppeling, bij slip schiet de naald omhoog.


Al na 3 4 bochten vanaf dan dacht ik te zien dat hij slipt bij het opschakelen, ik kan gerust verkeerd zijn

De cbr heeft ook meer dan 85.000km dus dacht daarmee :+
Nog even 2 minuutjes gekeken, ik zie echt helemaal niets bijzonders.

Ik heb best wel eens een koppeling erdoor getrokken maar dan zie je de toerenteller echt in 0,2 seconden van 7k toeren plots doorschieten naar 11/12k terwijl je motor niet versnelt.
als het gaat om een toerenteller die een beetje blijft hangen na het opschakelen dan kan je de koppeling uitsluiten. als de koppeling niet goed aangrijp na het koppelen schiet de toerenteller omhoog (zo de begrenzer in) en blijft niet hangen. als de koppeling slipt heeft de motor geen weerstand te overwinnen en de toerenteller zit aan het blok dat dan heel snel in toeren stijgt.
dat blijven hangen van de toerenteller (wat ik niet kan zien) kan je dan eerder zoeken in het oppakken van de motor en alles wat daar mee samen hangt (ontsteking, luchttoevoer, benzinetoevoer, compressie en de elektronica die dat allemaal regelt en natuurlijk de sensoren waar de elektronica op reageert). of in een mechanisch of elektrisch gebrek in de toerenteller zelf.
Ok dat is duidelijk.

Bedankt voor de input iedereen
Welke olie zit er in?
10W40 yamalube :+
De mijne had last van een slopende koppeling als er vol synthetische in zat.
Ik rij dus met half synthetisch 10w40.
Wel bij de 80000km de koppeling platen voor de 1e keer vervangen. Geen idee of het nodig was.
quote:
Oerblade schreef op 05 december 2017 @ 21:07:
De mijne had last van een slopende koppeling als er vol synthetische in zat.
Ik rij dus met half synthetisch 10w40.
Wel bij de 80000km de koppeling platen voor de 1e keer vervangen. Geen idee of het nodig was.


Waarom heb je ze dan vervangen ? :+

Koppeling, levensduur.
Berijder heeft daar de grootste invloed op.

Ik zou binnen 5 km een nieuwe set platen volledig op kunnen krijgen hoor :P
quote:
kristof2180 schreef op 03 december 2017 @ 23:41:
Ok, als het goed begrijp is dit het beginstadium van een slippende koppeling.

Leuk winterklusje zeker? Denk dat ik hem toch maar ga wegbrengen hiervoor...

Ik heb het filmpje nog eens bekeken, maar het gierende geluid van een slippende koppeling heb ik niet kunnen waarnemen. Uiteraard hoor je dat het beste op de motor zelf.
Mijn eigen ervaring met een beginnend slippende koppeling heb ik iig niet kunnen horen.

Het is idd een leuk winterklusje. Nee, je hoeft 'm daarvoor niet weg te brengen.
Is een eenvoudige reparatie als je de stalen en beklede frictie-platen maar allemaal netjes in de volgorde houdt. Koop er gelijk ook nieuwe drukveren bij. Met wat geluk blijft carter-deksel-pakking ook nog heel.
Dit is een prima klus om gelijk samen te doen met olie verversen.
quote:
mean-machine schreef op 05 december 2017 @ 22:05:

[...]

Ik heb het filmpje nog eens bekeken, maar het gierende geluid van een slippende koppeling heb ik niet kunnen waarnemen. Uiteraard hoor je dat het beste op de motor zelf.
Mijn eigen ervaring met een beginnend slippende koppeling heb ik iig niet kunnen horen.

Het is idd een leuk winterklusje. Nee, je hoeft 'm daarvoor niet weg te brengen.
Is een eenvoudige reparatie als je de stalen en beklede frictie-platen maar allemaal netjes in de volgorde houdt. Koop er gelijk ook nieuwe drukveren bij. Met wat geluk blijft carter-deksel-pakking ook nog heel.
Dit is een prima klus om gelijk samen te doen met olie verversen.


Sinds wanneer maakt een slippende koppeling geluid?
quote:
MeanBlueMan schreef op 05 december 2017 @ 21:26:

[...]


Waarom heb je ze dan vervangen ? :+

Koppeling, levensduur.
Berijder heeft daar de grootste invloed op.

Ik zou binnen 5 km een nieuwe set platen volledig op kunnen krijgen hoor :P

Geen idee eigenlijk. Voor de zekerheid denk ik.
Het is weer een tijdje geleden en zijn weer 35k verder.
Zal er deze winter eens een ander merk olie opdoen en eens zien of er iets merkbaar is.

Het zal vooral tussen de 2 oren zitten denk ik.
ok
quote:
kristof2180 schreef op 03 december 2017 @ 17:37:
Hallo iedereen,

Ik poste eerder wat reacties maar dit is nu de eerste keer dat ik een technische vraag plaats.

In het filmpje op de link hieronder (filmpje werd al eerder in het fireblade 900-topic gepost) kan je zien dat in hogere toerentallen de koppeling lijkt door te slippen. Ik ben er (bijna) zeker van dat het niet aan de handeling ligt maar aan de motor zelf.


https://www.youtube.com/watch?v=didAo9xUW-E


Wel vreemd lijkt mij dat de koppeling zou slippen in hogere toerentallen?

Logisch lijkt mij dat deze zou beginnen slippen op het moment dat het meeste koppel voorhanden is, of vergis ik mij hierin?

Wanneer ik, met het voorwiel tegen de muur, de koppeling laat opkomen dan slaat de motor gewoon af.

Graag jullie advies.

Ik zie geen indicatie voor een slippende koppeling.
De motor gaat binnen voor onderhoud en nazicht tegen volgend seizoen.

Zal het even aankaarten bij de technieker.

© 2001-2018 Motor-Forum
Powered by React - Hosted by True