Bekijk originele versie: problemen Kawasaki ZX6-R

Beste forumleden,


Ik ben sinds een maand of 2 eigenaar van een Kawasaki ZX6-R uit 1999.
Dit is mijn eerste motor!

Nu heft deze in het begin goed gelopen zonder echte problemen.
echter nu sinds een week of 2 draait hij op 3 cilinders, valt hij uit bij stationer draaien en moet ik vol gas geven om hem te starten als de motor al wat op temperatuur is.

Hierop gelijk de bougies vervangen in de hoop dat dat het was omdat de motor redeleijk bekent staat dat hij deze verslijt.
helaas rijd hij nog steeds op 2 cilinders dus als volgende actie, de caberateur schoonmaken en chekken. ook deze was schoon. nog even doorgespoten met remmenreiniger en weer terug gebouwd. starten en hij draaide echter Weeeeer op 3 cilinders.

mijn vraag aan jullie is nu, wat zou het volgende moeten zijn wat ik moet chekken?
ik ga de bougies nog loshalen om te kijken of ik vonk heb maar verwacht dit eigenlijk wel omdat ik 2 bobines heb met 2 kabels en ik verwacht dat als de bobine stuk is de motor op 2 cilinders zou moeten lopen, klopt dit??


hulp is zeer welkom want weet het zelf nu niet zo goed.....

Mvg,
Joeri
Misschien je vraag het beste even posten bij de zx6r topic. Of anders bij "techniek - vragen en antwoorden"...
Er zou natuurlijk een breuk in één van de bougiekabels of een slechte dop op kunnen zitten.
Dus het beste is dan toch eruit halen en testen.
Ah kijk... Kippie heeft je topic al gevonden :t
Bleek achteraf toch de carb te zijn, o ringen uitgedroogd en vlotter die bleef hangen. Bedankt voor de feedback !
quote:
Joeri1594 schreef op 14 april 2018 @ 18:20:
Bleek achteraf toch de carb te zijn, o ringen uitgedroogd en vlotter die bleef hangen. Bedankt voor de feedback !


Fijn dat het opgelost is, veel rijplezier. :t

© 2001-2018 Motor-Forum
Powered by React - Hosted by True