Bekijk originele versie: Accu leeg na rit van 40 km.

Hallo allemaal,

ik heb er weer een probleempje bij! Mijn zoon heeft de Suzuki GSX400F opgehaald, en op weg naar Amsterdam vanuit Tiel, sloeg de motor af in Utrecht. Hij kreeg m niet meer gestart met de startknop. Accu leeg. Aanduwen ging gelukkig nog wel.

De accu is nieuw, geeft ook 12,7V af in rust. Bij draaiende motor is de spanning ongeveer 13,5V. Is aan de lage kant volgens mij. De dynamo geeft 65V af op de drie spoelen, dus dat is denk ik OK. Startmotor is ook goed, is nagekeken door een gespecialiseerd bedrijf hier in Tiel.

Wat kan er hier aan de hand zijn? Spanningsregelaar die niet goed functioneert?? Of een andere component?

Graag advies.....
Of de accu accepteert geen spanning, probleem ook eens gehad. Kon de accu direct omruilen voor een nieuwe.
http://motor-forum.mobi/forum/list_messages/35705//
Zoek6
vreemd verhaal
quote:
frans44 schreef op 11 april 2018 @ 17:30:
Hallo allemaal,

ik heb er weer een probleempje bij! Mijn zoon heeft de Suzuki GSX400F opgehaald, en op weg naar Amsterdam vanuit Tiel, sloeg de motor af in Utrecht. Hij kreeg m niet meer gestart met de startknop. Accu leeg. Aanduwen ging gelukkig nog wel.


waardoor is hij afgeslagen? Is de accu leeg gestart?
quote:


De accu is nieuw, geeft ook 12,7V af in rust.

op mirakelse wijze is de accu plots vol.
quote:
Bij draaiende motor is de spanning ongeveer 13,5V. Is aan de lage kant volgens mij. De dynamo geeft 65V af op de drie spoelen, dus dat is denk ik OK. Startmotor is ook goed, is nagekeken door een gespecialiseerd bedrijf hier in Tiel.

Wat kan er hier aan de hand zijn? Spanningsregelaar die niet goed functioneert?? Of een andere component?



misschien gewoon een zoon die een motor verzuipt met starten
Mijns inziens krijg je de motor ook niet aangeduwd met een lege accu 🤔
Mss toch ff wat anders in t startcircuit checken.
Bij het indrukken van de startknop geen respons. Accu dus echt leeg. Aanduwen gaat wel zoals gezegd. Wat zou ik dan moeten checken in het startcircuit? Alles lijkt erop dat de accu niet wordt bijgeladen. Geen idee waar het aan ligt.

Die meting van 12,7V van de accu, was op het moment dat de motor nog hier was, niet toen hij niet meer startte, bij Utrecht

Als hij verzopen zou zijn, zou hij ook niet meer starten door aanduwen, dus ik denk niet dat dit het probleem is
Startknop stuk. Kabelbreuk of stekker niet fris. Allemaal mogelijkheden...
Als je accu leeg is zie je dan nog flauw je dashlampjes ? En brand je verlichting nog?

Je startknop kan idd ook de malheur geven.
Tor aan je startrelais toe nog maar eens alles checke.
LEDjes op het dashboard branden nog gewoon. Koplamp ook. Accu is dus niet leeg.... Lijkt er inderdaad op dat de startknop de fout veroorzaakt.
Wat doet de accuspanning als je de startknop indrukt?
Geen idee, niet gemeten. Alleen gemeten dat de accu ongeveer 13,5V aangeeft bij ongeveer 2500 toeren

Wat zou de accuspanning moeten zijn als ik de startknop indruk? De startmotor trekt heel veel stroom volgens mij. Ik vermoed dat de accuspanning bijna wegvalt op dat moment.

Motor staat inmiddels in Amsterdam, kan nu ff niets meer meten...
Accu dus echt leeg.

Iets later:

quote:
frans44 schreef op 11 april 2018 @ 19:36:
Accu is dus niet leeg.....


Accu spanning is simpel te meten, vraag me af wat je van ons kan verwachten met jou input.
Accu die geen spanning accepteerd zou kunnen maar dan moet op een gegeven moment wel leeg zijn.
Sorry hoor als ik wat onduidelijk overkom ;-\
quote:
frans44 schreef op 12 april 2018 @ 14:58:
Sorry hoor als ik wat onduidelijk overkom ;-\

het lijkt erop dat jij in Tiel zat, je zoon in Utrecht jou belde met een verhaal en jij daarop hier ging vragen. Dan krijg je teveel vertaal slag.

Door helaholatuthola op donderdag 12 april 2018 16:51

 

Een elektronisch probleem bij een ouwe Suzuki...
Je hebt een sjamaan nodig :Y
quote:
Zot schreef op 12 april 2018 @ 15:19:

[...]

het lijkt erop dat jij in Tiel zat, je zoon in Utrecht jou belde met een verhaal en jij daarop hier ging vragen. Dan krijg je teveel vertaal slag.


Dat zal t zijn!
Anyway, iedereen toch bedankt voor jullie reacties.
Ik denk dat je vooral de batterij op verschillende momenten moet meten:

Voltage onbelast (moet + 12v zijn? )
Voltage tijdens starten. (zou feitelijk niet onder 10V mogen gaan)
Voltage bij +/- 3000rpm (afhankelijk van type kan dit tussen 13.6 - 14.8 gaan.Indien hoger/lager kan het dan de spanningsregelaar of dynamo zijn)

zo'n dingen kan je natuurlijk enkel controleren naast de motor :)
how to - accu en laadsysteem controleren.
quote:
frans44 schreef op 11 april 2018 @ 17:30:
Hallo allemaal,

ik heb er weer een probleempje bij! Mijn zoon heeft de Suzuki GSX400F opgehaald, en op weg naar Amsterdam vanuit Tiel, sloeg de motor af in Utrecht. Hij kreeg m niet meer gestart met de startknop. Accu leeg. Aanduwen ging gelukkig nog wel....


als hij stil valt door een lege accu, wekt de motor zelf niet genoeg elektriciteit op om zichzelf draaiende te houden.
dus ook niet genoeg om bij een duwstart te starten. vermits hij dat wel deed, is hij niet stil gevallen door een lege accu en zal het wel een andere oorzaak geweest zijn. EN is er een probleem in het startcircuit. dat kan hetzelfde zijn, maar ook iets nders.

© 2001-2018 Motor-Forum
Powered by React - Hosted by True