Bekijk originele versie: Motor valt uit na (hard) remmen (dorsoduro 2009)

Sinds vandaag het probleem dat bij harder remmen het lijkt alsof de motor geen benzine krijgt. Rem ik kort en krachtig dan hoor je de motor bijna afslaan en dan ineens komt het gas weer terug.

Rem ik stevig tot bijna stilstand dan valt de motor helemaal uit. Het starten lukt dan ook pas na n paar seconden.

Iemand n idee waar ik dit moet zoeken?
Ik zou beginnen bij brandstoftoevoer.
zit daar een val-sensor op ? staat misschien onder een slechte hoek.
Vast bedankt...We gaan morgenvroeg even wat dingen checken. Het viel me op dat de motor trouwens koud slechter stationair loopt. Valt dan bijna uit. Maar blijft lopen. Warm loopt deze goed.

Zou het hier iets mee te maken kunnen hebben dat het toerental stationair te laag staat of niet goed verbrand waardoor hij bij snel afremmen hier nog onder komt en daardoor uitvalt?

Volgens mij is dit trouwens niet handmatig bij te stellen.
Vandaag helaas niet tot n oplossing gekomen.

Valsensor is het niet. Losgekoppeld en het probleem blijft zich voordoen.

Met achterem remmen. (Waarbij de motor niet duikt) geeft hetzelfde probleem.

Dashboard blijft aan dus het is niet zo dat de stroom geheel uitvalt.

Afspraak gemaakt. Dinsdag maar naar de garage. Hopelijk dat er iets uit te lezen valt. Als er nog ideeŽn zijn hoor ik het graag.
ik heb niet heel veel verstand van motoren maar zou het niet kunnen zijn dat als je remlicht aan gaat er ergens kortsluiting ontstaat waardoor je ontsteek regelaar gaat lopen kutten? of hoe je dat ook noemt..

zo als ik al zeg ben een leek op motor gebied maar dit zou mijn eerste ingeving zijn.
Hij zegt dat het alleen voorkomt als hij krachtig remt. Anders zou de motor elke keer dat hij de rem aanraakt uit moeten vallen.
Inderdaad. En rem en koppeling flink indrukken zelfs met inveren heeft geen effect.

Als ik bv 80 rijd en even goed in de rem knijp heeft de motor ook geen drive meer. Na een aantal seconden pakt deze dan ineens weer op.
De Level-sensor van de brandstofpomp? Of de aansluitingen ervan, connector/stekker? Of bedrading/doorvoer van de brandstofpomplaat? Is simpel door te meten/te zien.
Connector stekker is zelf niets aan te zien. Maar zal deze vermelden om door te meten. Wel balen....niet echt lekker kunnen rijden met dit weer :(

Zou n brandstofpomp defect niet meer problemen moeten veroorzaken?
Probeer eens een flesje brandstof systeem reiniger (STP, Fortť), als je aan geeft dat hij ook minder fijn stationair loopt als voorheen. Tis goedkoop en is sowieso niet verkeerd dat er eens per jaar er in te gooien. Bij mijn oude zxr400 hielp het ook erg goed toen hij niet fijn stationair liep en wel eens af sloeg voor bijv. een verkeerslicht na het remmen.

© 2001-2018 Motor-Forum
Powered by React - Hosted by True