Bekijk originele versie: Zijstandaard probleem honda cbf 600 2004

Beste motorrijders,

Ik heb een probleem met mijn honda CBF 600 uit 2004. Wanneer ik de motor na een rit in zijn neutraal zet, en vervolgens de zijstandaard uitklap, slaat de motor af. Het neutraallampje op het dashboard knippert ook terwijl hij in neutraal staat. Soms lukt het om de standaard uit te klappen met draaiende motor, alleen na enkele seconden slaat hij toch af. Wanneer de motor niet gereden heeft, en ik hem net start is dit probleem niet aanwezig en valt hij ook niet uit. Hebben jullie enig idee wat de oorzaak is?

Groetjes,
Stijn
Eerder een neutraal sensor probleem dus.
slecht kontakt, doorgeschuurde kabel.
En wat kan ik doen om dit te verhelpen?
quote:
stijnb97 schreef op 15 mei 2018 @ 16:16:
En wat kan ik doen om dit te verhelpen?


Sensor doormeten
Kabel doormeten en fysiek controleren op breuk, slechte stekkerverbindingen en op doorschuur plekken.
quote:
stijnb97 schreef op 15 mei 2018 @ 15:18:
Wanneer ik de motor na een rit in zijn neutraal zet, en vervolgens de zijstandaard uitklap, slaat de motor af.

Wanneer de motor niet gereden heeft, en ik hem net start is dit probleem niet aanwezig en valt hij ook niet uit.

Dus bij warme motor wel een probleem en bij koud blok niet?

Maar verder als hierboven, lijkt een probleem met de neutraal sensor of de bedrading ervan.
Hoeveel heeft 'ie gelopen en is de olie vaak genoeg vervangen?
Als 'ie intern vervuild is wil dit ook wel eens gebeuren met de CBF's

© 2001-2018 Motor-Forum
Powered by React - Hosted by True