Bekijk originele versie: Het Grote Yamaha R1 Topic - Deel 56: Laagvliegen

quote:
Sideswipe schreef op 12 mei 2017 @ 09:57:
Gisteren de codes uitgelezen...

11, 13, 15, 17, 22, 23, 30 , 47 :(

Omval staat er ook bij

Gewoon alles wissen en opnieuw een rondje rijden en dan weer uitlezen, dan gaan de "oude" eruit, of had je dat al gedaan?
quote:
rogerno1 schreef op 12 mei 2017 @ 18:49:

[...]

Omval staat er ook bij

Gewoon alles wissen en opnieuw een rondje rijden en dan weer uitlezen, dan gaan de "oude" eruit, of had je dat al gedaan?



Dat dacht ik wel dat ik ze gewist had maar nu ik zo'n lijst heb twijfel ik eraan...... :X :$


Die "omval" sensor zat er ook tussen ja. Dat is ook de enige in deze rij die zorgt voor uitval. Voor de andere storingen zou ie een noodstand gaan rijden (dus de luchtdruk op een vaste waarde zetten bijvoorbeeld)

Ik zit ook op FB op een R1 groepje en daar hadden ze het over een storing in de accu, alleen had die R1 het direct na starten ipv na 20 of 30km. Wellicht dat ik het nog een keer kan proberen en dan de tomtom kabel en de gearindicator los te halen.
quote:
Sideswipe schreef op 13 mei 2017 @ 13:49:

[...]



Dat dacht ik wel dat ik ze gewist had maar nu ik zo'n lijst heb twijfel ik eraan...... :X :$


Die "omval" sensor zat er ook tussen ja. Dat is ook de enige in deze rij die zorgt voor uitval. Voor de andere storingen zou ie een noodstand gaan rijden (dus de luchtdruk op een vaste waarde zetten bijvoorbeeld)

Ik zit ook op FB op een R1 groepje en daar hadden ze het over een storing in de accu, alleen had die R1 het direct na starten ipv na 20 of 30km. Wellicht dat ik het nog een keer kan proberen en dan de tomtom kabel en de gearindicator los te halen.

raar dat de accu deze storingen doorgeeft.

bij mij was het vandaag alleen 13 en 20 en ze gaan deze 2 weken proberen om het te achterhalen en te rereparer.

staat nog een r1 met zo'n storing en als ze geen storingen zien gaan ze een proefrit maken en meteen komt de storing terug, dus ja ga maar uitzoeken wat het is.

ik heb ook een garmin aangesloten en eeen 12 volt stekker, maar de 1e zit er al maanden op en die stekker al jaren en nooit gezeik mee gehad.
quote:
rogerno1 schreef op 13 mei 2017 @ 22:18:

[...]

raar dat de accu deze storingen doorgeeft.

bij mij was het vandaag alleen 13 en 20 en ze gaan deze 2 weken proberen om het te achterhalen en te rereparer.

staat nog een r1 met zo'n storing en als ze geen storingen zien gaan ze een proefrit maken en meteen komt de storing terug, dus ja ga maar uitzoeken wat het is.

ik heb ook een garmin aangesloten en eeen 12 volt stekker, maar de 1e zit er al maanden op en die stekker al jaren en nooit gezeik mee gehad.



Die met die defecte accu had de problemen wel direct met starten dus net weer ff ander verhaal. Ook al iemand die dergelijke problemen had door een slechte massa aansluiting van de accu.

Ik heb zelf ook drie vreemde dingen aangesloten. waarvan ik de aansluitingen ook heb bekeken of ze nog goed waren. Is netjes gesoldeerd zonder die rode knijpdingetjes te gebruiken.

- Optimate oplaadkabel; zit direct op de accupolen
- tomtom dock kabel; - zit op de accu, + zit op de geschakelde spanning van knipperlichtrelais
- Gipro gearindicator; die zit aangesloten volgens de handleiding. Haalt wel een puls af van de krukaspositiesensor (en die sensor geeft geen storingsmelding)


Ik heb nu voor de zekerheid het geheugen gewist, ga nog 1 keer rijden tot de storing terugkomt (dus dan zijn foutcodes vers) en dan breng ik m wel weg.
Inmiddels alweer bijna 6000km op de R1M gereden, echt een fantastische machine!

[Afbeelding: s12nvn.jpg]

[Afbeelding: ml2v0y.jpg]

[Afbeelding: oigih2.jpg]
quote:
27k schreef op 16 mei 2017 @ 18:28:
Inmiddels alweer bijna 6000km op de R1M gereden, echt een fantastische machine!

[afbeelding]

[afbeelding]

[afbeelding]

geen last van zand in je motor?
quote:
rogerno1 schreef op 16 mei 2017 @ 21:50:

[...]

geen last van zand in je motor?


Doe vaak een ritje van zo'n 400km en maak daarna altijd luchtfilter schoon en dat is nodig ook.
Verder staat hij binnen gelukkig, heb ook onder een cover geprobeerd maar daar komt al dat zand / stof doorheen of onderdoor.

Door king okkie 25 op woensdag 17 mei 2017 09:15

 

:W
weet iemand hier de inbouwmaten van een 2004 R1 blok?
Of zijn hier tekeningen van?
Dit ivm een GTS project
Het gaat met name om de breedte achter.
quote:
king okkie 25 schreef op 17 mei 2017 @ 09:15:
:W
weet iemand hier de inbouwmaten van een 2004 R1 blok?
Of zijn hier tekeningen van?
Dit ivm een GTS project
Het gaat met name om de breedte achter.


Waar kom je vandaan?

je kan bij mij wel een carter lenen. Zoetermeer.

Door king okkie 25 op woensdag 17 mei 2017 12:43

 

te gek!!!
Ik maak graag gebruik van je aanbod.
Hierdoor kan ik het blok passend proberen te maken zonder dat ik er 1 moet kopen die niet blijkt te passen achteraf.
Morgen zit ik in de buurt van Utrecht dus ik rij zo door naar Zoetermeer als dat jouw ook uitkomt. *O*
gaat om dit model toch?
[Afbeelding: 2005_Yamaha_YZFR1_(674).JPG]
quote:
king okkie 25 schreef op 17 mei 2017 @ 12:43:
te gek!!!
Ik maak graag gebruik van je aanbod.
Hierdoor kan ik het blok passend proberen te maken zonder dat ik er 1 moet kopen die niet blijkt te passen achteraf.
Morgen zit ik in de buurt van Utrecht dus ik rij zo door naar Zoetermeer als dat jouw ook uitkomt. *O*
gaat om dit model toch?
[afbeelding]


Ja we gaan wel even stoeien. Hoe laat zou je uitkomen?
Stuur maar een pmetje dan kijk ik morgen ochtend even.
Heeft 1 van jullie ook ervaring met een healtech quickshifter?
Ik ben opzoek naar de ideale afstelling.
Ik heb een rn22

Groeten Arnold
Goede dag R1 vrienden,

Ik ben aan het kijken om een R1 uit 2009 aan te schaffen.
Nu schijnt de nokkenas kettingspanner wel is problemen te geven?
Ik heb wat gegoogled maar kwam er eigenlijk over over tegen.

Doet dit probleem zich voor bij een bepaald aantal kilometers?
Zijn er voor de rest nog zaken waar ik specifiek op moet letten bij dit type R1 (bigbang).

Alvast bedankt en hopelijk snel plaatjes voor jullie!

Door bengrootde93 op zaterdag 27 mei 2017 11:59

 

Ik heb mijn R1 nog niet zo lang, maar vanochtend haalde ik mijn R1 uit de schuur, en zit er opeens een grote deuk in mijn tank.

Iemand enig idee hoe dit kan zijn veroorzaakt? Er is ook geen lakschade.

En hoe kan ik dit het beste oplossen? Zit wel op een vervelende plek.
[Afbeelding: gxV9sN1.jpg]
quote:
l0iss schreef op 19 mei 2017 @ 12:00:
Goede dag R1 vrienden,

Ik ben aan het kijken om een R1 uit 2009 aan te schaffen.
Nu schijnt de nokkenas kettingspanner wel is problemen te geven?
Ik heb wat gegoogled maar kwam er eigenlijk over over tegen.

Doet dit probleem zich voor bij een bepaald aantal kilometers?
Zijn er voor de rest nog zaken waar ik specifiek op moet letten bij dit type R1 (bigbang).

Alvast bedankt en hopelijk snel plaatjes voor jullie!


Heb bij 25dkm de kettingspanner laten vervangen daar deze bij het starten net te 1 sec te horen was. Hij verliest wat oliedruk als het blok tijdje stil staat maar kan geen kwaad.
Verder zijn er wat modificaties van het eerste type zoals bij het toepassen van sportdempers de slangen afdoppen bij de klepdeksel ivm knallen in de uitlaat.
En de eerste frictie plaat vd koppeling vervangen voor een ring plus schotelveer van het 2008 type..
Maar het zijn allemaal kleine dingetjes.
Als je de kans krijg zo'n crossplane te kunnen aanschaffen: doen!
Echt een geweldige machine..beetje hoog verbruik maar dat is dan ook het enige nadeel. Maar wat wil je hij spuugt ook een berg peekaas er uit.
@Sideswipe

bij mij was het de Air intake pressure sensor die kapot was en de accu was ook niet best meer zeiden ze bij Gebben.

conclusie: sensor vervangen en de accu, ipv 3 uur hebben ze er 2 berekend en was € 476,99 verder ( sensor was 220,- -10% en accu was 153,- -10% ) ik schrok ervan, want had de accu veel goedkoper kunnen krijgen en boven de 300,- zou ik gebeld worden, mja als het goed is doet hij het weer en kan ik met een gerust hart naar The isle of man volgende week.
quote:
bengrootde93 schreef op 27 mei 2017 @ 11:59:
Ik heb mijn R1 nog niet zo lang, maar vanochtend haalde ik mijn R1 uit de schuur, en zit er opeens een grote deuk in mijn tank.

Iemand enig idee hoe dit kan zijn veroorzaakt? Er is ook geen lakschade.

En hoe kan ik dit het beste oplossen? Zit wel op een vervelende plek.
[afbeelding]



Vreemd. Lijkt me dat er iets op gevallen is of tegen aan gestoten is, anders zou ik het niet weten.
quote:
bengrootde93 schreef op 27 mei 2017 @ 11:59:
Ik heb mijn R1 nog niet zo lang, maar vanochtend haalde ik mijn R1 uit de schuur, en zit er opeens een grote deuk in mijn tank.

Iemand enig idee hoe dit kan zijn veroorzaakt? Er is ook geen lakschade.

En hoe kan ik dit het beste oplossen? Zit wel op een vervelende plek.
[afbeelding]

iets tegenaan "geleund"?

maar er zijn bedrijven die het waarschijnlijk kunnen uitdeuken zonder spuiten.

misschien met een ontstopper proberen?
Zo, ik zal me ook weer ff melden hier :Y :W

Door Green-Hornet op dinsdag 30 mei 2017 07:20

 

quote:
l0iss schreef op 19 mei 2017 @ 12:00:
Goede dag R1 vrienden,

Ik ben aan het kijken om een R1 uit 2009 aan te schaffen.
Nu schijnt de nokkenas kettingspanner wel is problemen te geven?
Ik heb wat gegoogled maar kwam er eigenlijk over over tegen.

Doet dit probleem zich voor bij een bepaald aantal kilometers?
Zijn er voor de rest nog zaken waar ik specifiek op moet letten bij dit type R1 (bigbang).

Alvast bedankt en hopelijk snel plaatjes voor jullie!


Bij Lemar motoren staan er 3 te koop.
Aardige vent en goede zaak.

Km stand maakt niet veel uit,zolang hij niet vervangen is komt hij er een keer aan.Kosten met monteren € 300
Hallo I0iss,

Mijn R1 van 2009 komt ook bij LEMAR vandaan.
Goeie vent, prima zaak.
Motor heeft geen klap verkeerd gegeven. Alle boekjes erbij en inmiddels 30.000km probleemloos mee gereden.
Werkelijk een top-fiets!
Oh ja, bij mij is de kettingspanner vorig jaar vervangen. Uit voorzorg. Ratelde niet, maar ik heb hem toch laten vervangen.

Ik ben momenteel in de markt voor een Aprilia.
Misschien de RSV4 die bij Lemar staat.

Ik twijfel om de mijne te verkopen, maar als je interesse hebt stuur je maar een PB'tje.

Door bengrootde93 op woensdag 31 mei 2017 07:42

 

Ik heb een 2009 R1 met het bekende NAKS probleem, nou geeft die van mij nu ook problemen.

Raden jullie een OEM R1 spanner aan, of zo'n handmatige van bijvoorbeeld ape?
quote:
bengrootde93 schreef op 31 mei 2017 @ 07:42:
Ik heb een 2009 R1 met het bekende NAKS probleem, nou geeft die van mij nu ook problemen.

Raden jullie een OEM R1 spanner aan, of zo'n handmatige van bijvoorbeeld ape?

om het even, die van APE zijn ook goed, enige nadeel is dat je het zelf bij moet spannen ( mocht het tzt nodig zijn en je zelf niet wilt prutsen).

Door Green-Hornet op woensdag 31 mei 2017 21:50

 

Zou gewoon voor een originele gemodificeerde gaan.
Ik kan me een tijd herinneren dat dit topic wat actiever was :Y _O-

© 2001-2018 Motor-Forum
Powered by React - Hosted by True