Bekijk originele versie: Honda CBF deel 6

quote:
rojerasen schreef op 05 mei 2018 @ 09:15:
als ik voor de zuinigheid wil rijd ik wel een Suzuki Alto, zit je nog droog ook.


_O-
quote:
roestendoenze schreef op 05 mei 2018 @ 09:22:
Daar staat ook een op twintig. Dus dan tank je gemiddeld per 15,5 liter.


Maar er staat onderaan 195 mijl ( 313 km ) op een tank...?

[Afbeelding: tankcbf.png]

quote:
Zit er andere uitlaat op?
Is je luchtfilter nog goed?
Rolt ie wel soepel?
meet je wel je km's via gps?

Nee
Ja
Ja
Nee

Dus ik weet het ook niet waar de grootste oorzaak zit. Hij is onlangs nog nagekeken inclusief kleppen, carbs gesynct en dergelijke...
quote:
rojerasen schreef op 05 mei 2018 @ 09:15:als ik voor de zuinigheid wil rijd ik wel een Suzuki Alto, zit je nog droog ook.

Oh, het gaat mij ook zeker niet om de zuinigheid, het gaat mij er meer om dat een (veel) te hoog verbruik vergeleken met andere motoren van het identieke type mij doet denken aan een defect aan de mijne... Hij heeft nu 94.000 km gelopen, dus ik kan me goed voorstellen dat er inwendig het één en ander veranderd.
Die van mij heeft nu 86.000 km gelopen, lijkt dus vergelijkbaar. Verder doe ik nooit onderhoud zelf maar dat doet een goede motorzaak. Rest is ook origineel, filters standaard, geen andere uitlaat, wel een hoger windscherm, misschien dat het dat is. Maar voorlopig rijdt hij nog super, de topsnelheid is tegen de 210 echte km (gps) , de teller staat dan op 230.
En ik tank vrijwel altijd rond de 240 km, dan begint het wijzertje naar het laatste streepje te neigen.



quote:
Formshift schreef op 05 mei 2018 @ 11:57:

[...]

Oh, het gaat mij ook zeker niet om de zuinigheid, het gaat mij er meer om dat een (veel) te hoog verbruik vergeleken met andere motoren van het identieke type mij doet denken aan een defect aan de mijne... Hij heeft nu 94.000 km gelopen, dus ik kan me goed voorstellen dat er inwendig het één en ander veranderd.

Door roestendoenze op zaterdag 05 mei 2018 15:59

 

quote:
Formshift schreef op 05 mei 2018 @ 11:54:

[...]


Maar er staat onderaan 195 mijl ( 313 km ) op een tank...?
.


De vraag is hoe ze in de eerste plaats aan die getallen komen.

Als hij lekker loopt is dat iig belangrijker dan het precieze verbruik imho.
quote:
roestendoenze schreef op 05 mei 2018 @ 15:59:
De vraag is hoe ze in de eerste plaats aan die getallen komen.

Ik dacht gelezen te hebben dat dat het gemiddelde was van de eigenaars die bij hun een review hadden ingediend...

quote:
roestendoenze schreef op 05 mei 2018 @ 15:59:
Als hij lekker loopt is dat iig belangrijker dan het precieze verbruik imho.

Hij loopt op zich prima, en is qua verbruik ook stabiel, sinds ik hem 5 jaar geleden kocht ( met toen 28.000 op de teller ) is het aantal km wat ik uit een tank haal vrijwel gelijk, tenzij ik ineens allemaal lange stukken doe in plaats van woon-werk-verkeer.

Door roestendoenze op zondag 06 mei 2018 10:38

 

quote:
Formshift schreef op 06 mei 2018 @ 01:19:

[...]

Ik dacht gelezen te hebben dat dat het gemiddelde was van de eigenaars die bij hun een review hadden ingediend...

Logisch dan. :Y
Dus onze collega's tanken gemiddeld per 15 en 'n halve liter.


quote:

[...]

Hij loopt op zich prima, en is qua verbruik ook stabiel, sinds ik hem 5 jaar geleden kocht ( met toen 28.000 op de teller ) is het aantal km wat ik uit een tank haal vrijwel gelijk, tenzij ik ineens allemaal lange stukken doe in plaats van woon-werk-verkeer.


Dat klinkt ook prima. Ik heb juist meer lange toer ritjes waar ik vanuit ga.
Ik heb met andere motoren ook ervaren dat soort van gebruik makkelijk verschil maakt tussen 1 op 18 of 1 op 23.
Mijn CBF1000F loopt woon-werk verkeer gemiddeld 1:18 á 19. Helft snelweg andere helft secondair.
Toerend loopt hij wel rond de 1:22.
Het gebruik bepaald het verbruik.
Mijn oude CBF’s 1000 met carburateur liepen gemiddeld een km minder. Alleen heel snelle ritten kwamen daaronder. Maar ik rijdt normaal nooit harder dan 130.
Niet om lullig te doen, maar zijn er CBF1000's met carburateurs geleverd?
Hier 1 op 18.5 met een CBF1000 van 2007 (met injectie)
Al 145000 km hetzelfde (woon/werk)
quote:
tdm1996 schreef op 08 mei 2018 @ 16:47:
Niet om lullig te doen, maar zijn er CBF1000's met carburateurs geleverd?

:N
Je hebt gelijk. Die hadden ook al injectie. Is alweer te lang geleden voor mijn altzheimer. Maar liepen wel iets minder zuinig (bij mij dan).
Even andere vraag : ik heb laatst op de cbf1000 een valbeugel van SW-Motech laten monteren.

En ook van die chinese mistlampjes. Om met de laatste te beginnen:Lampjes goed,maar de behuizing gewoon ruk. Dus, nu van een stuurbeugeltje 21 mm van aluminium en een pijpbeugel van 58 mm ( eigenlijk een maatje kleiner, maar deze klemt heel goed) de lampjes op de valbeugel vastgemaakt.

Verschijnsel is nu dat er behoorlijk wat tamelijk hoogfrequente trillingen in het stuur merkbaar zijn, zo vanaf 120kmh.


Heeft iemand ook die valbeugel en dan ook trillingen?
Loop alle bouten van de valbeugel nog eens goed na,
zit er waarschijnlijk eentje niet helemaal vast.
quote:
rojerasen schreef op 09 mei 2018 @ 12:28:
Even andere vraag : ik heb laatst op de cbf1000 een valbeugel van SW-Motech laten monteren.

En ook van die chinese mistlampjes. Om met de laatste te beginnen:Lampjes goed,maar de behuizing gewoon ruk. Dus, nu van een stuurbeugeltje 21 mm van aluminium en een pijpbeugel van 58 mm ( eigenlijk een maatje kleiner, maar deze klemt heel goed) de lampjes op de valbeugel vastgemaakt.

Verschijnsel is nu dat er behoorlijk wat tamelijk hoogfrequente trillingen in het stuur merkbaar zijn, zo vanaf 120kmh.


Heeft iemand ook die valbeugel en dan ook trillingen?


Je beugels zitten vast aan je bouten van je motorblok
Waarschijnlijk is je blok wat anders gaan hangen in je frame omdat de bouten los zijn geweest
Zou je bouten los zetten en je blok met een krik iets anders in je frame hangen
Maandag wilde de CBF ineens niet meer starten. Motor draaide goed rond, maar sloeg niet aan. Lang geprobeert met gas vol open, beetje open en dicht. Dus maar in het koekblik naar het werk.
‘sMiddags linker kap losgehaald en Start Pilot (methanol) ingespoten in de aanzuigbox van het luchtfilter. Eerste keer nog geen sjoegen, maar een tweede keer wilde hij al wat sneller rondgaan, tot hij ineens vol aansloeg.
Lijkt op een blokkade van de brandstoftoevoer dat ineens loskomt. Vonken deden de bougies wel.
Dit heb ik een jaar geleden ook al eens gehad, toen heeft de dealer het (op dezelfde manier) opgelost. Zijn conclusie was verklevende kleppen. Maar allemaal tegelijk? Dat geloofde ik niet, en nu nog steeds niet.
Vreemde is dat ik, net als de vorige keer, de motor in het weekend even aan de voorkant had schoon gemaakt. Vliegen en muggen wegpoetsen. Daarna de motor draaiend de 5 meter de garage ingereden. En maandag deed hij het ineens niet meer.
Misschien is de getankte brandstof niet van de beste kwaliteit (geen merkbrandstof). Iets anders kan ik nu niet verzinnen.
Voorlopig maar een busje injectie reiniger in de tank gegooid, in de hoop dat dit iets schoonmaakt dat niet schoon is. En over een paar duizend km (elke maand dus) weer herhalen.
Hallo mede CBF-rijders ik heb even jullie expertise nodig

ik heb een CBF600 uit 2006 en nu valt me op dat wanneer ik ca 300km op een tank heb gereden de cbf even gaat sputteren, alsof er te weinig benzine is, en na een aantal seconden weer rijdt alsof er niets aan de hand is. Een paar km nadat dit fenomeen zich voordoet gaat het benzine lampje branden.

Herkennen jullie dit? het lijkt wel of de cbf "automatisch maar wel mechanisch omschakelt van normaal naar reserve".

Ten tweede is gisteren op de terugweg uit Duitsland mijn accu kapot gegaan. Honda kennende vermoed ik dat de spanningsregelaar ook defect is. Eerste blik op mijn spanningsregelaar leert dat er een regelaar van Ducati (?!) in zit. Is dit normaal en hebben jullie eventueel goede alternatieve voor een vervangende spanningsregelaar?

Alvast mijn hartelijke dank voor jullie reacties :)
Ik heb de bouten even losgemaakt en daarna weer vast . En ja, briljant, het scheelt inderdaad in de trillingen.
Wat me opviel is dat de M12x1,25 bouten aan de achterzijde van het blok heel weinig moment kunnen hebben, het leek zelfs alsof de schroefdraad al een beetje dol was. Nu maar even met Loctite 243 wat borgen. Heel vreemd trouwens dat een M12 bij 110 Nm al "dol voelt , aam beide zijden.



quote:
bowser01 schreef op 10 mei 2018 @ 07:31:

[...]


Je beugels zitten vast aan je bouten van je motorblok
Waarschijnlijk is je blok wat anders gaan hangen in je frame omdat de bouten los zijn geweest
Zou je bouten los zetten en je blok met een krik iets anders in je frame hangen
quote:
Andrew82 schreef op 22 mei 2018 @ 13:38:
Herkennen jullie dit? het lijkt wel of de cbf "automatisch maar wel mechanisch omschakelt van normaal naar reserve".

Dit herken ik niet, ook al heb ik zeker meerdere malen gehad dat het brandstof lampje aanging. Ik meen dat er dan nog 2-3 liter in zit.

Wat betreft spanningsregelaar, ja dat is een vervelend dingetje op cbf jes. Misschien moet ik die van mij maar preventief vervangen. Zit nu op 34 duizend.
Spannings regelaar WAS een Honda dingetje, maar is allang voorbij. Zeker de CBF heeft hier geen last van.
De dynamo, dat is een CBF dingetje (en ook veel duurder).
Was je accu “alleen” ontladen of echt stuk? Als de dynamo niet meer laad, dan houdt het voor de accu ook een keer op.
Even goed (laten) onderzoeken wat er nnu stuk is, voor je dingen vervangt die nog goed zijn.
quote:
Checkmate schreef op 23 mei 2018 @ 20:20:

[...]

Dit herken ik niet, ook al heb ik zeker meerdere malen gehad dat het brandstof lampje aanging. Ik meen dat er dan nog 2-3 liter in zit.

Wat betreft spanningsregelaar, ja dat is een vervelend dingetje op cbf jes. Misschien moet ik die van mij maar preventief vervangen. Zit nu op 34 duizend.


Ik moet wel zeggen dat de beide keren dat dit issue zich voordeed ik 300km non-stop aan het rijden was. Wellicht een ontluchtingsissue..
quote:
fleng schreef op 24 mei 2018 @ 08:47:
Spannings regelaar WAS een Honda dingetje, maar is allang voorbij. Zeker de CBF heeft hier geen last van.
De dynamo, dat is een CBF dingetje (en ook veel duurder).
Was je accu “alleen” ontladen of echt stuk? Als de dynamo niet meer laad, dan houdt het voor de accu ook een keer op.
Even goed (laten) onderzoeken wat er nnu stuk is, voor je dingen vervangt die nog goed zijn.


Accu was ook echt stuk, aan de optimate gehangen en die gaf na een uurtje aan dat de auccu geladen was maar na een verbruiker er aan gehangen te hebben was de spanning wederom 10V dus wel echt kapot.. :X

Gisteren nieuwe accu binnen gekregen dus vandaag even er in hangen en dan laadspanning meten. Vanuit daar maar verder trouble-shooten.

thnx voor de reacties tot zo ver! *D
Laadspanning gemeten met de nieuwe accu. Alles prima binnen de specs tot 5000rpm. boven de 6000rpm valt de laadspanning weg naar ca 10V..
Ookal schrijft het handboek voor dat de laadspanning gemeten moet worden bij bedrijfstemperatuur en tot 5k rpm vind ik het toch vreemd dat de spanning wegvalt tot 10V bij hogere toerentallen, op de snelweg draait de cbf continue toerentallen van meer dan 6000rpm. Ik heb dus maar een nieuwe spanningsregelaar bestelt, kijken wat die doet :)
quote:
rojerasen schreef op 22 mei 2018 @ 19:16:
Ik heb de bouten even losgemaakt en daarna weer vast . En ja, briljant, het scheelt inderdaad in de trillingen.
Wat me opviel is dat de M12x1,25 bouten aan de achterzijde van het blok heel weinig moment kunnen hebben, het leek zelfs alsof de schroefdraad al een beetje dol was. Nu maar even met Loctite 243 wat borgen. Heel vreemd trouwens dat een M12 bij 110 Nm al "dol voelt , aam beide zijden.




[...]

Bouten om de motor vast te zetten zijn 60 N.m, enkel swingarm bout is 98 N.m en twee kleinere bouten erboven/eronder zijn 69 N.m (of toch zo voor model I)
Ik merk de laatste tijd dat als de koelfan aanslaat, deze een beetje droog/schraperig klinkt. Is deze fan makkelijk te smeren op de één of andere manier, of moet hij dan gedemonteerd worden ?
quote:
Andrew82 schreef op 25 mei 2018 @ 09:53:
Laadspanning gemeten met de nieuwe accu. Alles prima binnen de specs tot 5000rpm. boven de 6000rpm valt de laadspanning weg naar ca 10V..
Ookal schrijft het handboek voor dat de laadspanning gemeten moet worden bij bedrijfstemperatuur en tot 5k rpm vind ik het toch vreemd dat de spanning wegvalt tot 10V bij hogere toerentallen, op de snelweg draait de cbf continue toerentallen van meer dan 6000rpm. Ik heb dus maar een nieuwe spanningsregelaar bestelt, kijken wat die doet :)

Nieuwe spanningsregelaar; alles perfect :)

Blijft toch een zwak puntje :+

© 2001-2018 Motor-Forum
Powered by React - Hosted by True